PHP Classes

Very old package.

Recommend this page to a friend!

      Color Picker  >  All threads  >  Very old package.  >  (Un) Subscribe thread alerts  
Subject:Very old package.
Summary:Package rating comment
Messages:1
Author:zinsou A.A.E.Mose
Date:2017-08-22 11:27:08
 

 

zinsou A.A.E.Mose rated this package as follows:

Utility: Insufficient
Consistency: Insufficient
Examples: Sufficient

  1. Very old package.   Reply   Report abuse  
Picture of zinsou A.A.E.Mose zinsou A.A.E.Mose - 2017-08-22 11:27:08
Very old package.Modern apps need something more beautiful and friendly. But it had surely been in the list of the most usefull classes by the past...